郑州股票分析联盟

2.股票技术指标:通达信最爱短线副图指标公式

牛牛股票学堂2022-06-29 08:13:32

【股票炒股看盘入门  股票软件  股票公式  金融证券教程  投资理财炒股书籍  K线 股市大盘点评  通达信 同花顺  大智慧  钱龙  飞狐  股票指标公式  牛股黑马  股票入门开户    涨停股票   选股指标   股票行情买卖点】

通达信最爱短线副图指标公式源码:

RSV:=(CLOSE-LLV(L,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
K—D:=(K-D)*3;
STICKLINE(K—D>0,K—D,0,-1,0),COLOR0099FF ;
STICKLINE(K—D<0,K—D,0,-1,0),COLOR0099FF;

精品指标打包:

超短线    短线爆点分时信号   股圣买点选股公式    股圣自编主图指标

优化爆点指标   优化短线爆点指标   优化中短线爆点指标    中短线指标—牛股起飞    中长线指标—股圣点金