郑州股票分析联盟

通达信股票软件匹敌一切的决战指标 没未来没加密

翔博软件工作室2021-01-10 16:44:35

点击上面免费订阅

问:怎么每天都能免费收到这种好指标呢?

答:只需点上边翔博软件工作室关注,加微信:396950280免费领取!

公式源码:

AA:=WINNER(C+C*15/100)*100;

BB:=WINNER(C+C*0/100)*100;

CC:=AA-BB;

DD:=(WINNER(C-C*0.1/100)-WINNER(C-C*15/100))*100;

EE:=CC<3 AND DD<0.5 AND O<L;{>}

A1:=DYNAINFO(6);

A2:=IF(L>A1,0,IF(H<A1,1,(A1-L+0.01)/(H-L+0.01)));

A3:=V/WINNER(L);

A4:=REF(HHV(C,120),1);

A5:=REF(LLV(C,120),1);

A6:=100*(C-A5)/(A4-A5);

A7:=A2>0 OR A2=1;

A8:=A7 AND A3/REF(A3,3)>=3 AND A6<80 ;

A9:=REF(A8,1) OR REF(A8,2) OR REF(A8,3) OR REF(A8,4);

A10:=A8 AND A9;

A11:=IF(FILTER(A8,3),5,0);

A12:=IF(FILTER(A10,3) OR EE,10,0);

进场:STICKLINE(A11,0,5,5,0),COLORYELLOW;

加仓:STICKLINE(A12,0,15,5,0),COLORRED;

通达信电脑版公式导入方法

A:源码导入

1、把要导入的公式(源码)复制下来:方法是用左键先把源码变蓝,之后点右键,点复制;

2、进入主界面,即K线图模式,同时按住CTRL+F,出现公式管理器-->用鼠标左键单击任何一个公式组的名称(选择技术指标公式或者条件选股公式)-->单击其他-->点新建公式-->在出现的公式编辑区的下面的空白处,把刚拷的源码粘贴上,将公式名称复制后粘贴到公式名称栏-->确定-->退出;

3.如有参数的,如:N 1 100 15 之类,则需将这类数据填充到参数表中;

B:文件指标导入

1、先把指标文件复制到桌面(或者你知道的路径);

2、打开通达信,按CTRL+F打开公式管理器点击“导入”按钮;

3、找到桌面上要导入的公式选中”公式“后单击左键,后点击“打开”;

4、把“+”号单击展开,在公式名前的空方框里单击成“勾选”后,在点击下方的“确认”;

5、输入指标名称,回车即可。

【提供服务】

一、新编通达信主图、附图、选股公式

二、主图,附图改选股 预警公式

三、破解通达信指标

特别提示:

选股预警指标编写 ,不同主流行情软件间指标转换。 请联系微信:396950280


一个聚百万原创指标公式圈子

原创价值分享公众号

ID:yungongshi

点击“阅读原文”,进入翔博微商城