郑州股票分析联盟

通达信股票软件财源滚滚红蓝线 指标副图 没未来没加密

翔博软件工作室2021-10-25 14:09:26

点击上面免费订阅

问:怎么每天都能免费收到这种好指标呢?

答:只需点上边翔博软件工作室关注,加微信:396950280免费领取!

财源滚滚红蓝线是操盘新手的福音,红线建仓持股,蓝线持币,让主升浪逃不掉,同时将神奇操盘线主图分享给大家,是操盘新手不错的参谋, 红线建仓持股,蓝色持币!

公式源码:

MA1:EXPMA(C,5),COLORYELLOW,LINETHICK1 NODRAW;

KK:=MA1<REF(MA1,1);

IF(KK,MA1,DRAWNULL),COLORBLUE,LINETHICK1 NODRAW;

DD1:=MA1>REF(MA1,1);

IF(DD1,MA1,DRAWNULL),COLORRED,LINETHICK1 NODRAW;

ZDQ:CONST(LLV(L,60)),COLORBLUE,LINETHICK8;

KKQ:=ZDQ<REF(ZDQ,1);

DD1Q:=ZDQ>REF(ZDQ,1);

IF(DD1,ZDQ,DRAWNULL),COLORRED,LINETHICK8;

通达信电脑版公式导入方法

A:源码导入

1、把要导入的公式(源码)复制下来:方法是用左键先把源码变蓝,之后点右键,点复制;

2、进入主界面,即K线图模式,同时按住CTRL+F,出现公式管理器-->用鼠标左键单击任何一个公式组的名称(选择技术指标公式或者条件选股公式)-->单击其他-->点新建公式-->在出现的公式编辑区的下面的空白处,把刚拷的源码粘贴上,将公式名称复制后粘贴到公式名称栏-->确定-->退出;

3.如有参数的,如:N 1 100 15 之类,则需将这类数据填充到参数表中;

B:文件指标导入

1、先把指标文件复制到桌面(或者你知道的路径);

2、打开通达信,按CTRL+F打开公式管理器点击“导入”按钮;

3、找到桌面上要导入的公式选中”公式“后单击左键,后点击“打开”;

4、把“+”号单击展开,在公式名前的空方框里单击成“勾选”后,在点击下方的“确认”;

5、输入指标名称,回车即可。

【提供服务】

一、新编通达信主图、附图、选股公式

二、主图,附图改选股 预警公式

三、破解通达信指标

特别提示:

选股预警指标编写 ,不同主流行情软件间指标转换。 请联系微信:396950280


一个聚百万原创指标公式圈子

原创价值分享公众号

ID:yungongshi

点击“阅读原文”,进入翔博微商城