郑州股票分析联盟

股票软件 通达信终极筹码穿透指标源码有说明

翔博软件工作室2022-02-06 14:49:26

点击上面免费订阅

问:怎么每天都能免费收到这种指标呢?

答:只需点上边《翔博软件工作室》免费关注




筹码穿透率就是用每天解套的筹码数量除以当日的换手率,也就是单位换手率下股价穿越了多少筹码,市场含义就是当日股价穿越筹码分布空间的能力。如果换手率越低,其数值就越大,筹码的通透性就很好,很容易穿上去;如果这个值越低,说明这个筹码的通透性就越弱,必须用很大的换手率才能穿越筹码密集区,说明这个时候的抛压是很大的。

  当股价处于相对高位时,如果筹码穿透率的数值小于0,但绝对值却较大,说明在相对高位,换手率不够,高位接盘的承接力不足,此时解套筹码的减少也表明市场有向下寻求支撑的压力。而反过来,我们也可用向上的筹码穿透率,即取值大于0来描述寻找解套无抛压的强势股票,可用于监控主力控盘度较高的股票。


 公式源码:

  {终极筹码穿透}

穿越筹码:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,STICK,COLORDDDDFF;

换手率::VOL/CAPITAL*100,STICK,COLORFF0099;

地量换手:1/换手率:*100,STICK,COLORRED,LINETHICK3;

A1:=LLV(HIGH,240);

MYP:=100*(CLOSE-A1)/A1;

A2:=REF(HHV(CLOSE,240),1);

B2:=REF(LLV(CLOSE,240),1);

RPY:=100*(CLOSE -B2)/(A2-B2);

A3:=1.1*CLOSE;

B3:=0.9*CLOSE;

ASR:=100*(WINNER(A3)-WINNER(B3));

A4:=WINNER(CLOSE);

A5:=DMA(A4,VOL/CAPITAL);

B4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;

A6:=100*VOL/CAPITAL;

B6:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));

A7:=ABS(B6/A6);

CYA:A4/B4*50,COLORYELLOW;

CYB:EMA(A4/B4*50,34),COLORFF00FF,LINETHICK2;

CYF:A5/B4*50,COLORFFFF99,LINETHICK2;

CYD:WINNER(CLOSE)/(VOL/CAPITAL),COLORYELLOW,STICK,LINETHICK4;

STICKLINE(A7>30 AND (VOL/CAPITAL*100)<=3,地量换手,0,3,0),COLORWHITE;

STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND

(VOL/CAPITAL*100)<=3 AND C>=O,地量换手,0,10,0),COLORFF00FF;

STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND

(VOL/CAPITAL*100)<=3 AND C< O,地量换手,0,10,0),COLORFFFF33;

筹码穿透率:=B6/A6;

STICKLINE(筹码穿透率>10 AND CLOSE/REF(CLOSE,1)>=1.05 AND

换手率:<=3,地量换手,0,10,0),COLORBLUE;

 

   我们定期在微信群会有一堂“如何创建高价值微信群”公益课程,如果你对如何经营微信群,如何将微信群变现感兴趣,就入群听课,课程是免费的!课程会非常精彩,有兴趣学习的伙伴可以回复“智汇盟”,到时邀请你进群,期待与你一起学习,一起进步。

特别提示:

要参加“如何创建高价值微信群”免费公益课程学习。 请联系微信:396950280

一个聚百万原创指标公式圈子

原创价值分享思维

ID:yungongshi

点击“阅读原文”,进入翔博微商城