郑州股票分析联盟

一位老股民的经验总结:史上最全的选股公式集锦,还不快收藏!

超短线教主2021-01-11 15:00:48


一、实战涨停追击技巧:

1、平台突破抓涨停法

一段时间内,股价保持不温不火的横盘走势,大多以小阴小阳线为主;整理行情运行一个阶段后突然出现快速上升走势,一举创出近期高点;股价突破的同时,成交量也迅速放大。

2、底部放量涨停法

在底部位置如果放量出现一个涨停,不管是短线或是波段,都会是比较好的买进位置,所以在出现涨停之后可以跟进。

通达信指标——追涨停公式(源码副图 贴图)

源码 B:-1*(HHV(H,6)-C)/(HHV(HIGH,6)-LLV(L,6))+1,COLOR999999;

{FF:IF(B=1,0.8,0),COLORYELLOW;

CC:IF(B=0,0.5,1),COLOR00FF00;

DRAWTEXT(CROSS(B,0.99),0.5,'涨停'),COLOR0000FF;

DRAWTEXT(CROSS(0.001,B),0.5,'跌停'),COLORFFFF00;}

买:IF(CROSS(B,0.01),0.9,0),COLORFF00FF;

卖:IF(CROSS(0.99,B),0.5,1),COLORFFCC00;

DRAWTEXT(CROSS(B,0.01),0.2,'买'),COLOR0099FF;

DRAWTEXT(CROSS(0.99,B),0.7,'卖'),COLORFFCC00;

追涨停:IF(C>REF(C,1)*1.0985,0.6,0),COLORYELLOW;

杀跌停:IF(C<REF(C,1)*0.902,0.5,1),COLOR00FF00;

DRAWTEXT(C>REF(C,1)*1.0985,0.3.5,'追涨'),COLOR0000FF;

DRAWTEXT(C<REF(C,1)*0.902,0.6,'杀跌'),COLORFFFF00;

二、波段操作技巧

1、双底形态的波段操作

股价经过一波长期的下跌,量能萎缩至地量,反弹的量能明显放大,回调量能明显萎缩。价格与技术指标产生严重的低位钝化或底背离,钝化或背离的次数越多越可靠。

(1)反弹回调到前低点受到支撑再次放量上涨时,为第一买入点位。

(2)放量上涨时突破颈线阻力位,为第二买入点位。

(3)突破颈线上涨一波后回抽不破颈线,再次放量上涨时为第三买入点位。

2、V形底形态的波段操作

股价跌幅越大,下跌越猛烈 ,出现V形反转的可能性就越大,上涨动力越足。因为在V形底中多空双方争夺激烈,周期较短,所以对于介入点位的判断要及时,随时留意支撑位的底部反转K线形态。

(1)当出现放量的阳包阴反转大阳时是买入的第一点位。

(2)放量突破颈线是买入的第二点位。

(3)回踩颈线再次放量反转上涨,是买入的第三点位。

波段判断很准的波段确定指标源码:

Q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

Q3:=SMA(Q2, 9, 1);

Q4:=SMA(Q3, 3, 1);

AA:3*Q3-2*Q4, ,COLOR1010FF;

Q5:=AA>1*REF(AA, 1);

Q6:=LLVBARS(LOW, 50);

Q7:=SUM(VOL, Q6);

Q8:=HHVBARS(HIGH, 50);

Q9:=SUM(VOL, Q8);

Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;

Q11:=HHV(AA,5);

A1:EMA(Q3, 3) , COLORFFDDCC;

A2:EMA(A1, 3) , COLORFFBBCC;

A3:EMA(A2, 3) , COLORFF99CC;

A4:EMA(A3, 3) , COLORFF55CC;

A5:EMA(A4, 3) , COLORFF33CC;

A6:EMA(A5, 3) , COLORFF11CC;

A:EMA(A4, 3), , COLORFF00CC;

DRAWTEXT(CROSS(AA, 20) AND Q10<-13,10,'*大底'), COLOR00FF00;

DRAWTEXT(CROSS(A1, AA) AND REF(AA,1)>80, REF(AA,3), '*顶'), COLOR00FF00;

DRAWTEXT(CROSS(AA, A1) AND Q5 AND A1<20 AND Q1>9 OR A1>1*REF(A1, 1)

AND Q1>4 AND A1<60, 30, '拉'), COLORFFFFCC;

STICKLINE(AA>A1,AA,A1,2,0),COLORGREEN;

STICKLINE(AA<A1,AA,A1,2,0),COLORRED;

STICKLINE((AA>REF(AA,1) AND AA>A1),A1,AA,2,0),COLORRED;

STICKLINE((AA<REF(AA,1) AND A1>AA),A1,AA,2,0),COLORGREEN;

三、强势股涨停板回调选股公式原理:

某支股阶段底部连续两涨停,然后震荡回落到第一个涨停板收盘价附近,出现倍理反转向上,收盘价再次收在之前第二个涨停板收盘价上方。这意味着横盘震荡结束,主力将要再次强势拉升。

源码:

N:=8;

m:=13;

回踩线:MA(c,m);

中期线:ma(c,60);

长期线:ma(c,120);

均线多头:=中期线>ref(中期线,1) and 长期线>ref(长期线,1);

大阳:=C/REF(C,1)>=1.08;

DYSJ:=BARSLAST(大阳);

跟踪:=DYSJ<=13 AND COUNT(L>REF(L,DYSJ),DYSJ)=DYSJ AND C/REF(C,DYSJ)<0.95; 阻击点:=V/REF(V,DYSJ)<0.65 AND L<回踩线 AND C>回踩线;


反弹中的换股技巧

    

换股是一种主动性的解套策略,运用得当的话,可以有效降低成本,增加解套的机会。一旦操作失误,也会陷入"两边挨巴掌"的窘境,所以投资者在换股时要非常慎重。那么,换股有什么具体方法,应该遵循什么原则呢?

  换股方法

  一,以"强"换"弱"。主力资金操作一只股票,大致上可以分为吸筹、洗筹、拉升、出货、离场等几个阶段,当一只股票已完成主升浪,主力基本出完货,其上攻能量就会散尽,即使高位横盘,也只是强弩之末,上涨的空间较小。这时候,投资者就不如选择正处于主力吸筹期的相对"弱势"股。

  二,以"弱"换"弱"。就是将手中被主力彻底抛弃的弱势股,调换成新主力资金进场的弱势股。因为前者在弱市中就像自由落体,底不可测,即使大盘走强,也往往反弹乏力,在整个行情中不会有出色的表现。后者由于有新的主力资金进场,尽管暂时表现一般,但终会有见底转强的时候。

  三,以"强"换"强"。有些股票经过快速拉升后,即将或者已经进入高位盘整,个别的也可能仅靠惯性上涨,但投资者追涨的热情明显不高,盘面出现放量滞涨的迹象。这时候,投资者应该及时将其换成刚启动即将进入快速拉升期的股票。

  遵循原则

  一,放量优先原则。即留下底部放量个股,把底部无量股换掉。因为凡是在底部无量的股票,其走势一般会弱于大盘,即使将来被主力选中,主力在建仓前也会把它打下去再吸筹。即使该股已有主力进驻,如果底部不放量,说明主力早已吸够了筹码,很有可能在反弹时派发,将来的上升空间不会大。

  二,股性活跃原则。有些股票全天成交稀少,换手率也很低,每天仅在几分钱上下波动,这些就是典型的冷门股。如果投资者手中有这样的个股,应及早把它抛出,换入现在属于主流板块、成交活跃、市场关注度高但涨幅还不大的个股。

三,弃"老"留"新"原则。最近一段时间,由于大盘持续暴跌,一些新股溢价不多甚至逼近发行价,估值合理。但这些新股和次新股未经过扩容,流通盘偏小,主力资金控盘的可能性较大。所以,一些上市时间不长、没有被疯炒过的次新股,上档套牢盘很轻,很容易激发主流资金的炒作热情。

  四、留"低"换"高"原则。低价股的优势有几个方面,一是容易被市场忽视,投资价值往往被市场低估;二是低价股由于绝对价位低,进一步下跌的空间相对有限,尤其是在A股市场,由于缺乏退出机制,极少有上市公司破产,所以低价股风险较低。如果是从高位深跌下来的低价股,离上档套牢密集区较远,具有一定的涨升潜力。而高价股本身的价格就意味着高风险,面临较大的调整压力,所以,换股时要换出高价股,留住低价股。

  注意事项

  投资者换股时,应该牢记以下几点:

  一是在弱市中一般热点的持续性不会很长,因此不要盲目追逐热点,一定要对市场脉动有所分析。

  二是警惕大盘调整时的抗跌股,因为在弱势调整中的抗跌股,很有可能在大盘转强时被主力资金抛弃。

  三是不要追高换股,因为在弱市中不愁没有好的买点,要学会空仓等待。

  四是换股时要多考虑高成长、小盘、低价、次新、股本扩张能力强、题材丰富等条件的个股。



                   
【长按添加】

选股技巧、买卖点分析、解套个股交流、技术探讨,可以添加微信,大家相互学习,杜绝广告进入,非诚勿扰!                                                

笔者简介:同花顺常驻播主、知名财经主播、东方财富、和讯等多家财经网站常驻博主,国内证券资深操作、某大型私募操盘手。

(来源公众号:狼道股市)

专业 · 稳健 · 收益

·↑长按此二维码可关注 ↑·

免责:所述内容仅供参考,不构成买卖依据

据此入市风险自担。

点击“阅读原文”可查看全部历史消息